当前位置:首页 > 问答

股票九转序列是什么意思

我来帮TA回答

股市中,九转序列是什么?

是由徐小明开发的一套股票分时内判断高点低点的策略。

股市中九转交易是什么意思?

古诗中的酒转专业,他的意思也就是说在股票的九转交易。

请问谁有徐小明的九转序列的股票公式,谢谢。

A1:=C>REF(C,4);
A2:=C<REF(C,4);
T1:=A2 AND REF(A1,1);
T2:=A2 AND REF(T1,1);
T3:=A2 AND REF(T2,1);
T4:=A2 AND REF(T3,1);
T5:=A2 AND REF(T4,1);
T6:=A2 AND REF(T5,1);
T7:=A2 AND REF(T6,1);
T8:=A2 AND REF(T7,1);
T9:=A2 AND REF(T8,1);
T10:=A2 AND REF(T9,1);
T11:=A2 AND REF(T10,1);
T12:=A2 AND REF(T11,1);
T13:=A2 AND REF(T12,1);
T14:=A2 AND REF(T13,1);
DRAWTEXT(T1,L*0.98,'1'),colorgreen;
DRAWTEXT(T2,L*0.98,'2'),colorgreen;
DRAWTEXT(T3,L*0.98,'3'),colorgreen;
DRAWTEXT(T4,L*0.98,'4'),colorgreen;
DRAWTEXT(T5,L*0.98,'5'),colorgreen;
DRAWTEXT(T6,L*0.98,'6'),colorgreen;
DRAWTEXT(T7,L*0.98,'7'),colorgreen;
DRAWTEXT(T8,L*0.98,'8'),colorgreen;
DRAWTEXT(T9,L*0.98,'9'),colorblue;
B1:=C<REF(C,4);
B2:=C>REF(C,4);
D1:=B2 AND REF(B1,1);
D2:=B2 AND REF(D1,1);
D3:=B2 AND REF(D2,1);
D4:=B2 AND REF(D3,1);
D5:=B2 AND REF(D4,1);
D6:=B2 AND REF(D5,1);
D7:=B2 AND REF(D6,1);
D8:=B2 AND REF(D7,1);
D9:=B2 AND REF(D8,1);
D10:=B2 AND REF(D9,1);
D11:=B2 AND REF(D10,1);
D12:=B2 AND REF(D11,1);
D13:=B2 AND REF(D12,1);
D14:=B2 AND REF(D13,1);
DRAWTEXT(D1,H*1.010,'1'),colorblue;
DRAWTEXT(D2,H*1.010,'2'),colorblue;
DRAWTEXT(D3,H*1.010,'3'),colorblue;
DRAWTEXT(D4,H*1.010,'4'),colorblue;
DRAWTEXT(D5,H*1.010,'5'),colorblue;
DRAWTEXT(D6,H*1.010,'6'),colorblue;
DRAWTEXT(D7,H*1.010,'7'),colorblue;
DRAWTEXT(D8,H*1.010,'8'),colorblue;
DRAWTEXT(D9,H*1.010,'9'),colorgreen;
这里有一个公式,不知道是不是你想要的哈,如果是的话求采纳,谢谢。

交易师 日线九转序列,功能健在那里(经典版)

没有的,要全推版才有,徐老师也是要赚钱滴,不可能都免费。分时九转是吸引客户,用处不大,毕竟只有分时,但k线的都收费,想要就去买或者可以去认识的人要,要得到算你本事大。

股票中分时九转如何数出1到9序列

老夫从来都是一把梭。

平安证券PC端能够使用神奇九转吗?

可以,设定好程序就可以了,